Critical SAP Recon Vulnerability Affecting Over 40,000 Customers

0 minutes

SAP RECON Vulnerability

SAP released updates for critical security vulnerability found in the SAP NetWeaver AS JAVA (LM Configuration Wizard) versions 7.30 to 7.50. The vulnerability can be tracked as CVE-2020-6287 and it is rated with a maximum CVSS score of 10 out of 10. The RECON (short for Remotely Exploitable Code On NetWeaver) was found by Onapsis […]

Advertisements

The post Critical SAP Recon Vulnerability Affecting Over 40,000 Customers appeared first on GBHackers On Security.



Source: GB Hackers – Critical SAP Recon Vulnerability Affecting Over 40,000 Customers

Advertisements