Critical Vulnerability in Ad Inserter Plugin Let Hackers to Execute Arbitrary PHP Code

0 minutes

Ad Inserter

A critical remote code execution vulnerability in WordPress plugin Ad Inserter, let hackers execute arbitrary PHP code in the vulnerable installations. The vulnerability was discovered by Wordfence security team and the vulnerability can be executed only by the authenticated users starting from Subscribers to above user levels. The Ad Inserter used on over 200,000 websites […]

Advertisements

The post Critical Vulnerability in Ad Inserter Plugin Let Hackers to Execute Arbitrary PHP Code appeared first on GBHackers On Security.



Source: GB Hackers – Critical Vulnerability in Ad Inserter Plugin Let Hackers to Execute Arbitrary PHP Code

Advertisements