High-Severity TinyMCE Cross-Site Scripting Flaw Fixed

Web Security
0 minutes

The cross-site scripting flaw could enable arbitrary code execution, information disclosure – and even account takeover.

Source: Threat Post – Web Security – High-Severity TinyMCE Cross-Site Scripting Flaw Fixed

Advertisements

Advertisements