WordPress WP Live Chat Support Plugin Fixes XSS Flaw

Web Security
0 minutes

A cross-site scripting flaw in a popular WordPress plugin enables an unauthenticated attacker to insert JavaScript payloads into impacted websites.

Source: Threat Post – Web Security – WordPress WP Live Chat Support Plugin Fixes XSS Flaw

Advertisements

Advertisements